Таблица Счет в Excel

Назначение таблицы Счет - вычислить сумму покупки (заказа).

Для диапазонов C5:C14 и E5:E14, а также для ячеек E16 и E17 следует установить формат Денежный.

Таблица Ведомость в Excel

Назначение таблицы Ведомость - рассчитать зарплату при почасовой оплате. Начисленная сумма вычисляется как произведение часовой ставки на количество отработанных часов. Сумма, которую получит сотрудник, меньше начисленной на величину налога на доход физических лиц (13%).

Столбец порядковых номеров следует заполнить, используя операцию быстрого заполнения.

Формулы нужно ввести в ячейки E3 (=C3*D3) и F3 (=E3*0,87) и затем, используя операцию быстрого заполнения, записать формулы в остальные ячейки таблицы.

Как сделать прайс-лист в Excel

Таблица Прайс-лист предназначена для пересчета цены из долларов в рубли по текущему курсу.

Расчет электроэнергии в Excel

Таблица Электроэнергия предназначена для расчета стоимости электроэнергии в месяц.

Расчет выполняется на основании показаний электросчетчика. В ячейку нужно ввести показания счетчика на момент начала использования таблицы, например на 1 января 2015.

Расход электроэнергии вычисляется как разница между текущим и предыдущим показаниями счетчика. В ячейки C6 и E6 надо ввести, соответственно, формулы =ЕСЛИ(B6 <> "";B6-B5;"") и =ЕСЛИ(C6 <> "";C6*D6;""). Затем, используя операцию заполнения диапазона ячеек, заполнить формулами ячейки столбцов C и E.

Пример построения диаграмм в Excel

Эта таблица очень удобна для построения диаграммы. На диаграмме хорошо видно, сколько людей пьет кофе и какой.

Таблица расчета калорийности продуктов

Мы не задумываемся, сколько калорий потребляем за завтраком, обедом или ужином. Справиться с этим можно очень просто: на каждой упаковке с продуктами указывается калорийность того или иного продукта в 100 г, а количество съеденных продуктов можно взять приблизительно или взвесить перед едой. Составим такую таблицу. Количество калорий в конкретном продукте будем вычислять по формуле. Например, содержимое ячейки E3 будет вычисляться по формуле =C3/100*D3. Тогда выделив ячейки с E3 по E10, можно заполнить эти ячейки формулами. Для этого на вкладке Главная -> Редактирование следует выбрать Заполнить -> вниз. Ячейки заполнятся формулами. Чтобы в ячейке E11 получить общее количество калорий, необходимо ввести формулу =СУММ(ЕЗ:Е10).

Таблица содержания калорий в продуктах

В этой таблице видно, сколько калорий мы получаем, когда съедаем определенное количество фруктов или овощей. В таблице приведены сведения в расчете на средние размеры. Формулы находятся только в последнем столбце, в ячейках с F7 по F17. Для того чтобы посчитать калории для яблока, следует в ячейку F7 вписать формулу =C7*C$4+D7*D$4+E7*E$4. Таким образом, белки, углеводы и жиры, содержащиеся в одном яблоке, умножаем на соответствующее количество килокалорий и складываем их между собой. Знак $ в адресе ячейки ставим для того, чтобы при автоматическом заполнении формулами не произошло ошибки.

Помощь сайту
RusOpen.com - это некоммерческий проект. Это значит, что он не приносит прибыли и держится исключительно на Вашем энтузиазме и личных средствах Администрации сайта.
Яндекс.Метрика
Наверх